Change rails version used by rvm?

Here are my local gems : $ gem list *** LOCAL GEMS *** actionmailer (4.0.0, 3.2.14) actionpack (4.0.0, 3.2.14) ac...